Mi molinillo Desde los más tradicionales de lata o madera y accionamiento por palanca hasta los más modernos y electrónicos.


Respuesta
 
LinkBack Herramientas Desplegado
Antiguo 04/05/2014, 19:40   #1
Solo pasaba a curiosear
 
Fecha de ingreso: 22/abr/2014
Mensajes: 9
Predeterminado Duda sobre tiempo molienda en Demoka 203

Buenas.

He adquirido de segunda mano un molinillo Demoka 203 aparentemente en buen estado. El sonido parece homogéneo.
El caso es que para conseguir 14 gr. de cafe me tarda aproximadamente 45 segundos, lo cual me parece lento.
La consulta es si alguien tiene o conoce este modelo y me puede dar referencia de si es su velocidad normal de molienda u oprientarme de si puede tener alguna anomalía.

Gracias.
luislh está desconectado   Responder Citando
Antiguo 04/05/2014, 23:19   #2
Tostando café
SuperMOD
 
Avatar de Indesio
 
Fecha de ingreso: 22/nov/2012
Ubicación: Lejos de todo, cerca de nada.
Mensajes: 4.163
Predeterminado

Parece lento, pero si tiene pocas carga, le cuesta coger grano y por eso le lleva más tiempo. Si la molienda es demasiado fina, lo mismo. Prueba a abrir el paso y ver si muele más rápido y de paso le pones más carga a ver si la gravedad hace su trabajo.


Salu2.
Indesio.
__________________
No me sigas, yo también estoy perdido.
Indesio está desconectado   Responder Citando
Antiguo 05/05/2014, 12:27   #3
Solo pasaba a curiosear
 
Fecha de ingreso: 13/nov/2013
Mensajes: 16
Predeterminado

Hola Luislh, tengo este modelo, (de segunda mano también), y siii bien es mi primer molino, (con lo cual no puedo comparar), si te diré que no es normal esa velocidad, (cuando llegue a cada tomare tiempos de molido, a ver los que me da.

Te puedo confirmar lo que te dice Indesio con menos café le cuesta más, pero sólo un poco debido a que los granos "saltan" libremente, para eso está bien que le pongas, (si no la tienes puesta), la pequeña pieza de plástico que trae en la boca de la tolva con esto reduces muchisimo este comportamiento.

Tampoco he observado una lentitud grande entre moler fino o muy fino, claro está dentro de unos parámetros normales.

Se me ocurre que s lo mejor tienes muy "cerradas" las muelas y rozan entre sí, ni se si es mecánicamente posible pero cuando lo desmonte no le vi topes que pudieran evitarlo, a no ser que la propia rosca lo límite... no se..



Enviado desde mi GT-I9100P
jcpi está desconectado   Responder Citando
Antiguo 05/05/2014, 20:17   #4
Solo pasaba a curiosear
 
Fecha de ingreso: 22/abr/2014
Mensajes: 9
Predeterminado

Bueno, he estado probando con un molido más grueso y efectivamente consigo 2 dosis en unos 30 segundos. De todas formas se nota mucho en los resultados (café aguado) así que de momento con esta partida de café seguiré con paciencia.
La pieza que me comentas no venia y me he fabricado una, ya la enseñaré cuando vacíe la tolva.
Esperemos que no se vuelva más perezoso. De todas formas si puedes cronometrar con el tuyo un par de dosis me servirá de comparativo.

Gracias a ambos.
luislh está desconectado   Responder Citando
Antiguo 05/05/2014, 21:03   #5
Solo pasaba a curiosear
 
Fecha de ingreso: 13/nov/2013
Mensajes: 16
Predeterminado

Pues nada los tiempos son los siguientes:

14,36gr 11,36sg

para una nolienda para mi, (nótese el poco tiempo que llevo moliendo), correcta para expreso.

También decir que la báscula es de los chinos y el cronómetro el móvil, pero vamos, creo que como prueba es válida.

Lo he probado en dos ocasiones con resultados muy similares.

Espero te sirva

Enviado desde mi GT-I9100P
jcpi está desconectado   Responder Citando
Antiguo 05/05/2014, 23:24   #6
Solo pasaba a curiosear
 
Fecha de ingreso: 22/abr/2014
Mensajes: 9
Predeterminado

Por lo que veo, nada que ver. Igual un dia lo desarmo.
Saludos
luislh está desconectado   Responder Citando
Antiguo 05/05/2014, 23:59   #7
Solo pasaba a curiosear
 
Fecha de ingreso: 13/nov/2013
Mensajes: 16
Predeterminado

Puede ser buena idea, a lo mejor tienes alguna retención mecánica en el eje, costas de café muy pegado o similares que están haciendo que las cosas no marchen bien

El desarme es muy simple, y verás que no tiene prácticamente inteligencia, por lo tanto podrás dejar el motor libre de todo impedimento y probar a ver si gana en revoluciones.

Si te decides a desmontarlo, te diré que poco después conseguí el despiece del modelo por lo que su té sirve, esta a ti disposición, ánimo

Enviado desde mi GT-I9100P
jcpi está desconectado   Responder Citando
Antiguo 06/05/2014, 08:45   #8
Solo pasaba a curiosear
 
Fecha de ingreso: 22/abr/2014
Mensajes: 9
Predeterminado

Iniciado por jcpi Ver mensaje
Puede ser buena idea, a lo mejor tienes alguna retención mecánica en el eje, costas de café muy pegado o similares que están haciendo que las cosas no marchen bien

El desarme es muy simple, y verás que no tiene prácticamente inteligencia, por lo tanto podrás dejar el motor libre de todo impedimento y probar a ver si gana en revoluciones.

Si te decides a desmontarlo, te diré que poco después conseguí el despiece del modelo por lo que su té sirve, esta a ti disposición, ánimo

Enviado desde mi GT-I9100P
Pues si que sería interesante tener el despiece. Imagino que no hay que ser ingeniero para desmontarlo pero siempre he sido amigo de tener documentación sobre lo que haga.

Gracias.
luislh está desconectado   Responder Citando
Antiguo 06/05/2014, 10:06   #9
Solo pasaba a curiosear
 
Fecha de ingreso: 13/nov/2013
Mensajes: 16
Predeterminado

Ok. Déjame que lo busque y te lo subo... lo interesante del despiece, más que para "operarlo", (que es fácil), es por si encuentras el causante del problema en alguna pieza, puedas pedirla/buscarla por su referencia

Enviado desde mi GT-I9100P
jcpi está desconectado   Responder Citando
Antiguo 07/05/2014, 12:34   #10
Solo pasaba a curiosear
 
Fecha de ingreso: 22/abr/2014
Mensajes: 9
Predeterminado

Bueno, pues ayer desmonté el molinillo completamente y lo estuve limpiando (que buena falta le hacía). Las muelas aparentan estar en buen estado y el giro correcto. El caso es que cuando lo he montado y probado de nuevo, pasa lo mismo. En graduación gruesa si que sale más rápido, pero en cuanto se gradúa fino no escupe bien el cafe, se "almacena" en la boca de salida hasta que cae a pegotes.
Creo que el problema puede radicar en la pieza donde se sujeta la muela inferior. Aparentemente debería tener 4 almenas iguales a 90º que son las que al girar expulsan el cafe, pues bien, solamente tiene 2 "enteras" y parece que las otras 2 estén rotas (foto con circulos azul y rojo, para estar seguro me iría bien el despiece, pues al ser la pieza bastante vieja no se si es roto o es así). Intuyo que eso hace que se retenga la molienda en la boca pues solo empuja la mitad de veces.


Estado original de una de las piezas


Despues de la limpieza







Almenas a las que me refiero (la pieza va al revés). La que está en rojo y la opuesta parecen estar rotas.


Ya de paso, pongo fotos de "la pieza" antirretorno fabricada a partir de un bote, jaja.









luislh está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Smilies are Activado
El código [IMG] está Activado
El Código HTML está Desactivado
Trackbacks are Activado
Pingbacks are Activado
Refbacks are Activado



La franja horaria es GMT +2. Ahora son las 06:59.


Copyright © 2019 cafeadictos.com, pasión por el café

Search Engine Optimization by vBSEO 3.6.0