Mi cafetera Espacio para hablar de cafeteras, desde los pucheros a las de cápsulas, pasando por las espresso.


Respuesta
 
LinkBack Herramientas Desplegado
Antiguo 06/08/2017, 22:27   #1
Solo pasaba a curiosear
 
Fecha de ingreso: 06/ago/2017
Mensajes: 2
Predeterminado Minimoka cm1622

Hola buenas, soy Sergio y me he pasado por aquí para ver si alguien me ilustra un poco sobre mi cafera una Minimoka cm1622, el caso es que a dejado de salir agua, osea no puedo tomar cafe pedi una bomba y creo que me vino mal, al sacarle los tapones salio agua, nueva y sale agua de su interior?? Y al instalarla la cafeteria iva igual... La devolvi... Tengo que pedir otra... Pero mi pregunta es:en la "T" de los tubos de agua va como una válvula? Tiene como un cilindro de plástico con un muelle y una pieza con forma conica, el caso es que otra vez que la desmonte no me fije pero esta vez y probandola veo que dicha pieza conica se queda como vibrando en el tubo entre el agua... No se si ese sera el problema de la falta de presión o la bomba... Que opinais? Algun entendido que me ilumine?... Gracias de antemano y perdonar por el tocho!
Sergiobb está desconectado   Responder Citando
Antiguo 08/08/2017, 01:59   #2
Tostando café
SuperMOD
 
Avatar de Indesio
 
Fecha de ingreso: 22/nov/2012
Ubicación: Lejos de todo, cerca de nada.
Mensajes: 4.163
Predeterminado

Hola Sergiobb, bienvenido al foro.

Lo de que la bomba venga con agua, suele ser porque en fábrica se prueban. En las superautomáticas, es normal encontrar restos de algún café preparado antes de salir de fábrica. Lo indican en las instrucciones para evitar sustos. Se me hace raro que te hayan enviado una bomba refubished o usada, pero esa es la siguiente conclusión lógica. Por el estado de las partes donde se conecta, se puede ver si es nueva o no.

El asunto que nos importa, que no salga agua. En otros modelo me apostaba un euro a que tiene el termobloque obstruido por la cal. En esta cafetera, que va con caldera, es más normal que no caliente a que no eche agua cuando la cal hace de las suyas, pero de todo puede pasar. Me inclino a pensar en el bloqueo electrónico. Bien por el sensor de presencia de agua o por el termostato. ¿Has probado a puentearlos? La bomba conectada directamente, ¿funciona? a veces se quedan como pegadas. En un post más antiguo, otro compañero reparaba una avería de ese tipo.

Sobre la "T" y ese cono vibratorio, ¿podrías poner alguna foto de la pieza y de donde va montada?


Salu2.
Indesio.
__________________
No me sigas, yo también estoy perdido.
Indesio está desconectado   Responder Citando
Antiguo 10/08/2017, 14:23   #3
Solo pasaba a curiosear
 
Fecha de ingreso: 06/ago/2017
Mensajes: 2
Predeterminado

Hola buenas, gracias por tu respuesta... Ya esta solucionado el dichoso "cono" con un muellecito no va en la "t" de unión de los tubos de agua, va en el "poste" que sale de la bomba, va en la primera salida desde abajo, el siguiente es el que lleva el agua a la caldera, por lo que deduzco es como una salida de sobrante de agua, un retorno de presión....
Motivo y conclusión :le puse un cafe muy molido, y no tenia fuerza para sacarlo, force la máquina y de la misma presión de ese retorno salio despedido el cono y muelle asta la "t", lo comprove y lo vi lo monte otra vez bien metido asta el fondo cafe con molido correcto y.... Ya puedo tomar cafe! Jaja
Gracias por la información hacerca de la bomba, y perdonar por otra vez el tocho, pero la he querido explicar por si le pasa a alguien, antes de la bomba puede haber falta de presión por ese motivo
Un saludo
Sergiobb está desconectado   Responder Citando
Antiguo 11/08/2017, 00:15   #4
Tostando café
SuperMOD
 
Avatar de Indesio
 
Fecha de ingreso: 22/nov/2012
Ubicación: Lejos de todo, cerca de nada.
Mensajes: 4.163
Predeterminado

Iniciado por Sergiobb Ver mensaje
Hola buenas, gracias por tu respuesta... Ya esta solucionado el dichoso "cono" con un muellecito no va en la "t" de unión de los tubos de agua, va en el "poste" que sale de la bomba, va en la primera salida desde abajo, el siguiente es el que lleva el agua a la caldera, por lo que deduzco es como una salida de sobrante de agua, un retorno de presión....
Motivo y conclusión :le puse un cafe muy molido, y no tenia fuerza para sacarlo, force la máquina y de la misma presión de ese retorno salio despedido el cono y muelle asta la "t", lo comprove y lo vi lo monte otra vez bien metido asta el fondo cafe con molido correcto y.... Ya puedo tomar cafe! Jaja
Gracias por la información hacerca de la bomba, y perdonar por otra vez el tocho, pero la he querido explicar por si le pasa a alguien, antes de la bomba puede haber falta de presión por ese motivo
Un saludo
Al final, la solución más obvia. Me alegra que lo tengas solucionado y puedas volver a disfrutar de los cafés.


Salu2.
Indesio.
__________________
No me sigas, yo también estoy perdido.
Indesio está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Smilies are Activado
El código [IMG] está Activado
El Código HTML está Desactivado
Trackbacks are Activado
Pingbacks are Activado
Refbacks are Activado



La franja horaria es GMT +2. Ahora son las 08:35.


Copyright © 2019 cafeadictos.com, pasión por el café

Search Engine Optimization by vBSEO 3.6.0