Mi cafetera Espacio para hablar de cafeteras, desde los pucheros a las de cápsulas, pasando por las espresso.


Respuesta
 
LinkBack Herramientas Desplegado
Antiguo 22/10/2016, 11:23   #1
Solo pasaba a curiosear
 
Fecha de ingreso: 22/oct/2016
Mensajes: 2
Predeterminado Krups no enciende

Buenas...
Tengo una cafetera automática KRUPS de la serie 8000. Hoy quise hacer un capuchino y no succionaba la leche del accesorio al efecto a pesar de estar bien colocado y sin obstrucciones. Después de un rato la volví a encender y me pidió poner la hora (sin haberse ido la corriente)
El caso es que pongo la hora y al dar OK se apaga.
Llevo así un buen rato. ¿alguna sugerencia?
¿Puede ser que se haya sobrecalentado y tenga algún tipo de protección que impida encenderla hasta que se enfríe?
Gracias.
Ahora después de un rato me deja poner la hora y entra en mantenimiento automático haciendo un ruido raro. Pero luego aparece un icono de dos flechas y un enchufe y ahí se queda. Enchufo desenchufo y nada.

Última edición por alnilam; 22/10/2016 a las 13:53
alnilam está desconectado   Responder Citando
Antiguo 23/10/2016, 04:43   #2
Tostando café
SuperMOD
 
Avatar de Indesio
 
Fecha de ingreso: 22/nov/2012
Ubicación: Lejos de todo, cerca de nada.
Mensajes: 4.163
Predeterminado

Hola alnilam, bienvenido al foro.

Posibilidades por orden de precio. El termobloque está calcificado. Dependerá de cuántos lattes hayas preparado y el tipo de agua que uses. Se puede solucionar con descalicificador y algo de suerte con el bloqueo electrónico. Lo segundo que se me ocurre y que es una fallo de las Krups, es la válvula que controla el paso del agua del circuito de café al de vapor. La broma no baja de los 100€. Más que por la pieza, por las 4 ó 5 horas de mano de obra.

Si está en garantía, hazla valer y quítate el problema de encima. Estarás una temporada sin máquina, pero volverá.


Salu2.
Indesio.
__________________
No me sigas, yo también estoy perdido.
Indesio está desconectado   Responder Citando
Antiguo 23/10/2016, 20:17   #3
Solo pasaba a curiosear
 
Fecha de ingreso: 22/oct/2016
Mensajes: 2
Predeterminado

Gracias por la respuesta.
Sigue sin funcionar. No creo que sea problema del agua porque donde vivo no hace falta utilizar descalcificados. Acabo de descubrir que está en garantía. La compré en abril del año pasado y tiene creo 2 años de garantía así que espero que me salga el arreglo gratis.
Uso tampoco tiene tanto. Puede que cinco o seis cafés diarios.
alnilam está desconectado   Responder Citando
Antiguo 23/10/2016, 23:37   #4
Tostando café
SuperMOD
 
Avatar de Indesio
 
Fecha de ingreso: 22/nov/2012
Ubicación: Lejos de todo, cerca de nada.
Mensajes: 4.163
Predeterminado

Iniciado por alnilam Ver mensaje
Gracias por la respuesta.
Sigue sin funcionar. No creo que sea problema del agua porque donde vivo no hace falta utilizar descalcificados. Acabo de descubrir que está en garantía. La compré en abril del año pasado y tiene creo 2 años de garantía así que espero que me salga el arreglo gratis.
Uso tampoco tiene tanto. Puede que cinco o seis cafés diarios.
Haz uso de la garantía, porque si es la válvula distribuidora, no es un arreglo barato. Ya nos contarás qué te dicen.


Salu2.
Indesio.
__________________
No me sigas, yo también estoy perdido.
Indesio está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Smilies are Activado
El código [IMG] está Activado
El Código HTML está Desactivado
Trackbacks are Activado
Pingbacks are Activado
Refbacks are Activado



La franja horaria es GMT +2. Ahora son las 08:39.


Copyright © 2019 cafeadictos.com, pasión por el café

Search Engine Optimization by vBSEO 3.6.0