Mi cafetera Espacio para hablar de cafeteras, desde los pucheros a las de cápsulas, pasando por las espresso.


Respuesta
 
LinkBack Herramientas Desplegado
Antiguo 22/09/2015, 09:36   #1
Solo pasaba a curiosear
 
Fecha de ingreso: 21/sep/2015
Mensajes: 6
Predeterminado Faema Ariete 1974 3 grupos problema electrico?

Hola a todos,

hace un mes compre una Faema Ariete de 1974 de tres grupos, la maquina se probo en servicio técnico e iba perfectamente. Después de conducir con ella en el coche, desde Murcia a Alemania, la conecte en la oficina y empezaron los problemas.

El primero que me encontré fue que la maquina no pasaba de un kg de presión, y tras hablar con el que me la vendió, me dijo que funcionaba así. Yo creo que estas maquinas van a 1,5 kg, así que creo que he hecho algo en la instalación eléctrica mal.

El segundo fue que la bomba no funcionaba, conectada a la red directamente no hubo problema, pero conectada a la maquina no funciono, por lo que tuvimos que desconectarla y volver a conectar una Gaggia pequeña que tenemos, ya que deje a toda la oficina sin cafe.

Tras mirar los tres diapasones que una vez se sube cualquiera de las palancas para hacer cafe presionan los dos interruptores a derecha e izquierda (imagino que serán estos los que mandan la corriente a la bomba una vez pulsados), me di cuenta que tras el traqueteo en coche, uno de ellos se había aflojado y no pulsaba bien uno de los interruptores, así que creo que el problema de envío de electricidad desde la maquina era debido a eso, aunque podéis corregirme si me equivoco.

Estaria muy agradecido si alguien me pudiera facilitar un plano eléctrico de conexión a red de esta maquina o un manual de instrucciones de la misma, para cerciorarme de que lo he hecho todo bien y funcione, ya que cada vez que desmonto y monto, la oficina se queda sin cafetera .

Soy un novato en este tema, así que cualquier ayuda me vendría de perlas.

Gracias a todos de antemano
Imágenes adjuntas:
Tipo de Archivo: jpg IMG_2186.jpg (95,9 KB (Kilobytes), 25 visitas)
Bocto está desconectado   Responder Citando
Antiguo 22/09/2015, 10:12   #2
Café-Adicto
 
Avatar de thegorer
 
Fecha de ingreso: 03/jun/2013
Ubicación: Marbella
Mensajes: 1.106
Predeterminado

Tiene toda la pinta de ser la bomba. La presion de 1bar es normal, siempre puedes aumemtarla con el presostato. Que funcione la cafetera conectada a red sin bomba es señal de que la cafetera va bien.
thegorer está desconectado   Responder Citando
Antiguo 22/09/2015, 10:25   #3
Solo pasaba a curiosear
 
Fecha de ingreso: 21/sep/2015
Mensajes: 6
Predeterminado

Gracias the gorer, donde encuentro el presostato? El caso es que hemos hablado aquí con un técnico y nos ha dicho que miremos bien las conexiones eléctricas, de ahí la búsqueda del mapa de conexión ya que puede ser que el sistema eléctrico en Alemania varíe del España y viceversa.

Última edición por Bocto; 22/09/2015 a las 10:42
Bocto está desconectado   Responder Citando
Antiguo 22/09/2015, 10:50   #4
Café-Adicto
 
Avatar de thegorer
 
Fecha de ingreso: 03/jun/2013
Ubicación: Marbella
Mensajes: 1.106
Predeterminado

Has probado a invertir los polos en la bomba??
Pd. El presostato no es necesario que lo toques por ahora.
thegorer está desconectado   Responder Citando
Antiguo 22/09/2015, 12:50   #5
reparando desde 1996
Vendedor oficial
 
Avatar de EMERSONGB
 
Fecha de ingreso: 28/feb/2014
Ubicación: LA CORUÑA
Mensajes: 391
Predeterminado

Buenos días Bocto. Lo de la bomba, lo más seguro es lo que dices, al subir la leva no se estarán accionando los interruptores de la bomba. En lo referente a la presión de caldera con un 1kg vas bien. La conexión eléctrica de esa maquina es muy sencilla no deberías tener ningún problema. No creo que el sistema eléctrico varíe en relación a España, debes de tener 220 voltios a 50hz.
Aqui tines una parecida a la tuya que restauré:
restauración faema E-61
EMERSONGB está desconectado   Responder Citando
Antiguo 22/09/2015, 20:28   #6
Solo pasaba a curiosear
 
Fecha de ingreso: 21/sep/2015
Mensajes: 6
Predeterminado

Gracias thegorer y Emerson.

No he probado a invertir la bomba porque entre otras cosas no se como se hace (de electricidad entiendo poco). No obstante voy a intentar instalarla este fin de semana cuando no haya nadie en la oficina y probar otra vez a ver si es el tema de los interruptores.

Por cierto Emerson la Faema restaurada es una pasada. La mía de estado no esta mal dentro de la edad que tiene, pero me gustaría ir poco a poco aprendiendo de este tema para en un futuro mirar algo mas pequeño para casa.

Ya posteare como ha ido la prueba

Saludos y gracias de nuevo.
Bocto está desconectado   Responder Citando
Antiguo 22/09/2015, 20:52   #7
reparando desde 1996
Vendedor oficial
 
Avatar de EMERSONGB
 
Fecha de ingreso: 28/feb/2014
Ubicación: LA CORUÑA
Mensajes: 391
Predeterminado

Ok. Si necesitas algo solo tienes que escribir.
Luego te mandamos el diploma por correo.....

Enviado desde mi ZTE Blade L2 mediante Tapatalk
EMERSONGB está desconectado   Responder Citando
Antiguo 22/09/2015, 21:23   #8
Maestro tostador
 
Avatar de eledu2008
 
Fecha de ingreso: 14/ene/2015
Ubicación: Colonias alemanas del sur de Europa
Mensajes: 2.907
Predeterminado

Iniciado por EMERSONGB Ver mensaje
Aqui tines una parecida a la tuya que restauré:
restauración faema E-61
¡Qué pasada Emerson! No había visto el hilo de la restauración y me he quedado con la boca abierta.
Saludos maestro
eledu2008 está desconectado   Responder Citando
Antiguo 06/12/2015, 11:45   #9
Solo pasaba a curiosear
 
Fecha de ingreso: 21/sep/2015
Mensajes: 6
Predeterminado

Hola a todos,

perdonad la tardanza en responder pero he estado muy liado con el trabajo y finalmente tras todo este tiempo, esta semana me pude poner con la cafetera. Por fin funciona, y hace una cafe impresionante. El problema fue eléctrico, aun no se ni como ni por que el anterior propietario desconecto cables y quito otros. Alfinal he tenido que "reconstruir" el cableado y pam! Ha funcionado a la primera.

Me encantaria poder subir un video de la maquina funcionando para que la veais, pero no se com hacerlo aquí en el foro, así que si alguien me aclara como va el tema, lo subiré en seguida.


Muchas gracias a todos por vuestras respuestas.

Saludos
Bocto está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Smilies are Activado
El código [IMG] está Activado
El Código HTML está Desactivado
Trackbacks are Activado
Pingbacks are Activado
Refbacks are Activado



La franja horaria es GMT +2. Ahora son las 08:48.


Copyright © 2019 cafeadictos.com, pasión por el café

Search Engine Optimization by vBSEO 3.6.0