Atención al forero Reporta los problemas que encuentres en el foro.


Respuesta
 
LinkBack Herramientas Desplegado
Antiguo 26/06/2016, 22:49   #1
Uno solo!!!
 
Avatar de contra
 
Fecha de ingreso: 28/oct/2015
Mensajes: 709
Predeterminado Tapatalk

Se sabe si hay algún problema con tapatalk? Desde hace un par de días no me deja logearme desde esa plataforma.

Alguien más con tapatalk? Algún problema?

Gracias....!!
contra está desconectado   Responder Citando
Antiguo 26/06/2016, 22:53   #2
Tostando café
SuperMOD
 
Avatar de Indesio
 
Fecha de ingreso: 22/nov/2012
Ubicación: Lejos de todo, cerca de nada.
Mensajes: 4.163
Predeterminado

A mi me está funcionando normalmente con android. Vas con IOS?


Salu2.
Indesio.
__________________
No me sigas, yo también estoy perdido.
Indesio está desconectado   Responder Citando
Antiguo 26/06/2016, 22:55   #3
Maestro tostador
 
Avatar de eledu2008
 
Fecha de ingreso: 14/ene/2015
Ubicación: Colonias alemanas del sur de Europa
Mensajes: 2.907
Predeterminado

Yo lo he usado hoy un par de veces sin problema.
eledu2008 está desconectado   Responder Citando
Antiguo 26/06/2016, 22:58   #4
Uno solo!!!
 
Avatar de contra
 
Fecha de ingreso: 28/oct/2015
Mensajes: 709
Predeterminado

Android.

Acabo de entrar en la play store y más gente se queja de que con la última actualización no les dejan acceder a los foros, te pide hacer log y luego da error de red.

Si os funciona no actualices tapatalk
contra está desconectado   Responder Citando
Antiguo 26/06/2016, 23:06   #5
Tostando café
SuperMOD
 
Avatar de Indesio
 
Fecha de ingreso: 22/nov/2012
Ubicación: Lejos de todo, cerca de nada.
Mensajes: 4.163
Predeterminado

Tomamos nota. Gracias.


Salu2.
Indesio.
__________________
No me sigas, yo también estoy perdido.
Indesio está desconectado   Responder Citando
Antiguo 27/06/2016, 16:57   #6
En ocasiones tomo cacao
 
Fecha de ingreso: 01/feb/2014
Mensajes: 156
Predeterminado

A mi eso me pasa con otro foro.
Cuando me lleva a la pantalla de log (usuario y contraseña ) simplemente le doy a la flecha de atrás (arriba a la izquierda) y ya me entra y navegó sin problemas a excepción de los mensajes internos del foro que se queda colgado.

Enviado desde mi JY-G4 mediante Tapatalk
marinac está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Smilies are Activado
El código [IMG] está Activado
El Código HTML está Desactivado
Trackbacks are Activado
Pingbacks are Activado
Refbacks are Activado



La franja horaria es GMT +2. Ahora son las 13:57.


Copyright © 2019 cafeadictos.com, pasión por el café

Search Engine Optimization by vBSEO 3.6.0