Atención al forero Reporta los problemas que encuentres en el foro.


Respuesta
 
LinkBack Herramientas Desplegado
Antiguo 01/09/2013, 16:37   #1
En ocasiones tomo cacao
 
Avatar de Nadie
 
Fecha de ingreso: 28/ago/2013
Mensajes: 89
Predeterminado adjuntar fotos

Tengo problemas a la hora de subir fotos, no se ven. Fotos de paginas web.

Última edición por Nadie; 01/09/2013 a las 16:38 Razón: completar
Nadie está desconectado   Responder Citando
Antiguo 01/09/2013, 17:00   #2
Tostando café
SuperMOD
 
Avatar de Indesio
 
Fecha de ingreso: 22/nov/2012
Ubicación: Lejos de todo, cerca de nada.
Mensajes: 4.163
Predeterminado

La forma de poner fotos es relativamente sencilla:

Metódo 1. Usamos el icono de la postal "insertar imagen" y pegamos la URL de la imagen en el cuadro de diálogo.

Método 2. Usando directamente BB code. Escribimos [ img] le pegamos la URL de la imagen y cerramos el code con [ /img]. Sin los espacios que he incluido en los corchetes.

La URL de la imagen se saca con botón derecho -> copiar ruta de la imagen. un copia pega tradicional... suele fallar.

En los cuadros de texto, hay un botón (conmutador) a la derecha arriba con una A/A, que sirve para ver el post en modo código o como se presentará.

A veces se puede recuperar la imagen de un post cambiando el BB code de URL por el de IMG.


Salu2.
Indesio.
__________________
No me sigas, yo también estoy perdido.
Indesio está desconectado   Responder Citando
Antiguo 01/09/2013, 18:27   #3
En ocasiones tomo cacao
 
Avatar de Nadie
 
Fecha de ingreso: 28/ago/2013
Mensajes: 89
Predeterminado

Muchas gracias, ya pude poner fotos.
Nadie está desconectado   Responder Citando
Antiguo 03/03/2014, 11:54   #4
reparando desde 1996
Vendedor oficial
 
Avatar de EMERSONGB
 
Fecha de ingreso: 28/feb/2014
Ubicación: LA CORUÑA
Mensajes: 383
Predeterminado

haber si lo hago bien..
EMERSONGB está desconectado   Responder Citando
Antiguo 03/03/2014, 15:58   #5
Tostando café
SuperMOD
 
Avatar de Indesio
 
Fecha de ingreso: 22/nov/2012
Ubicación: Lejos de todo, cerca de nada.
Mensajes: 4.163
Predeterminado

Lo que creo que estás haciendo y lo que deberías hacer: Estas copiando el enlace de la URL. Deberías de copiar la dirección de la imagen. Botón derecho sobre la imagen, "copiar ruta de la imagen" (no "copiar" ni "copiar el enlace"). Luego le pones en el popbox de insertar imagen, o con el BBcode de IMG.


Salu2.
Indesio.
__________________
No me sigas, yo también estoy perdido.
Indesio está desconectado   Responder Citando
Antiguo 03/03/2014, 16:46   #6
reparando desde 1996
Vendedor oficial
 
Avatar de EMERSONGB
 
Fecha de ingreso: 28/feb/2014
Ubicación: LA CORUÑA
Mensajes: 383
Predeterminado

Gracias Indesio. No estoy muy fino..
EMERSONGB está desconectado   Responder Citando
Antiguo 03/03/2014, 17:55   #7
Tostando café
SuperMOD
 
Avatar de Indesio
 
Fecha de ingreso: 22/nov/2012
Ubicación: Lejos de todo, cerca de nada.
Mensajes: 4.163
Predeterminado

A mandar. Estas cosas tienen sus maneras y si te sales del guión suelen dar problemas. Con el tiempo te haces y luego no es para tanto.


Salu2.
Indesio.
__________________
No me sigas, yo también estoy perdido.
Indesio está desconectado   Responder Citando
Respuesta

Herramientas
Desplegado

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Smilies are Activado
El código [IMG] está Activado
El Código HTML está Desactivado
Trackbacks are Activado
Pingbacks are Activado
Refbacks are Activado



La franja horaria es GMT +2. Ahora son las 20:22.


Copyright © 2019 cafeadictos.com, pasión por el café

Search Engine Optimization by vBSEO 3.6.0